Native stack traces processing failures
Incident Report for Sentry
Resolved
This incident has been resolved.
Posted Dec 20, 2024 - 01:31 PST
Identified
We're experiencing problems with native stack trace processing. Some crashes might fail to symbolicate. We have identified the issue and are working on a solution.
Posted Dec 20, 2024 - 00:17 PST